z/Scope Desktop
Requisitos

Sistema operativo Microsoft Windows:

• Servidor Windows 2003
• Servidor Windows 2008
• Windows Server 2012
• Servidor Windows 2012 R2
• Windows Server 2016
• Windows 10
• Windows 11
• Windows 8
• Windows 7
• Windows Vista
• Windows XP y anteriores (ME/2k/98SE/NT)
• z/Scope es compatible con sistemas operativos de 32 y 64 bits

Pentium 2 o computadora/procesador equivalente. Recomendado: Pentium 3 o superior.
Memoria de 256 Mb (RAM).
50 Mb libres de espacio libre en disco.